Google Blogoscoped

Forum

Unpatched Iframe vulnerability in Google Appspot reported

Juha-Matti Laurio [PersonRank 10]

Wednesday, August 17, 2011
11 years ago2,799 views

http://www.thehackernews.com/2011/08/iframe-vulnerability-in-google-app.html

and a ascreenshot:

http://2.bp.blogspot.com/-Wfjd9dVP7gs/TkrNlaQqQFI/AAAAAAAACyQ/fGd2cWJ6clI/s640/Untitled.jpg

hebbet [PersonRank 10]

11 years ago #

i bet that is an issue with clickdesk

Juha-Matti Laurio [PersonRank 10]

11 years ago #

It could be there..

Forum home

Advertisement

 
Blog  |  Forum     more >> Archive | Feed | Google's blogs | About
Advertisement

 

This site unofficially covers Google™ and more with some rights reserved. Join our forum!